Error messages about plugins and 1.0.3

10 years 1 month ago #111695 by dirtypants
I assume you guys know that 1.0.3 has caused huge red messages saying that some of the plugins are out of date, right? When you click on a plan from administration and then click on "integrations".

Joomla 1.5.23
CB 1.7
CBSubs 1.2.2
Virtuemart 1.1.9
Attachments:
10 years 1 month ago #111704 by nant
You need to upgrade properly - please follow detailed instructions included in the new version of your documentation - see Chapter 4.

The big red messages are for people like yourself who have not upgraded everything properly.
Moderators: beatnantkrileon
Time to create page: 0.458 seconds
Facebook Twitter Google LinkedIn