Gallery image is open in full screen.

1 week 3 hours ago #305284 by joomlahelp8
Hello!

Can you help me, please! I have some problem with displaying control buttons, comments panel in the gallery in Community Builder.


See attachment
Attachments:
6 days 13 hours ago #305304 by krileon
You've no recent download history for CB Gallery. So it's likely your issue is due to being significantly out of date or is just a style conflict coming from your Joomla template. Switch to default Joomla protostar template and see if issue persists.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
Moderators: beatnantkrileon
Time to create page: 0.140 seconds
Facebook Twitter Google LinkedIn