UddeIM Plugins not compatible with latest CB

1 year 10 months ago #289181 by JasonSays
CB Latest version Joomla 3.6.5

uddeIM Profile Link and PMS uddeIM Inbox show as exclamation mark under Installed for CB Plugins says 'This plugin is not compatible with your current CB version.
1 year 10 months ago #289195 by slabbi
You can ignore this warning. Both plugins work fine.

uddeIM & uddePF Development
Google+ profile: plus.google.com/u/0/b/117839921924782901705/
CB Language Workgroup
CB 3rd Party Developer
1 year 10 months ago #289227 by slabbi
Have you installed the cb2_* packages?

uddeIM & uddePF Development
Google+ profile: plus.google.com/u/0/b/117839921924782901705/
CB Language Workgroup
CB 3rd Party Developer
Moderators: beatnantslabbikrileon
Time to create page: 0.362 seconds
Facebook Twitter Google LinkedIn