Can't install CB Subs!!!

10 years 4 months ago #127559 by nant
Replied by nant on topic Re:Can't install CB Subs!!!
pepperkayn wrote:

Where can I get this version of PHP. The download sites seem to only offer the latest version (5.3)?
I'm also concenred that the earlier PHP version will affect my other plugins!?!

Thanks again


xampp has older version i believe.

Please Log in to join the conversation.

10 years 4 months ago #127566 by pepperkayn
Replied by pepperkayn on topic Re:Can't install CB Subs!!!
Ok, so which version contains PHP5.2.12? I don't fancy downloading every one until I find the right one?

Thanks

Please Log in to join the conversation.

10 years 4 months ago #127567 by nant
Replied by nant on topic Re:Can't install CB Subs!!!
pepperkayn wrote:

Ok, so which version contains PHP5.2.12? I don't fancy downloading every one until I find the right one?

Thanks


All XAMPP packages have a readme associated with them.

sourceforge.net/project/shownotes.php?release_id=675606

sounds like this is the one you need.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.472 seconds