Login Module moving after install of CBSUB 1.0.3

10 years 9 months ago #140869 by vegasmikev@gmail.com
Login Module moving after install of CBSUB 1.0.3 was created by vegasmikev@gmail.com
Hello All,
This is my first time posting in this forum and I'm rather new at this so excuse me if I sound new.

I have just installed CBSubs into my website which has Community Builder 1.2.3 which is on a Joomla 1.5 platform, hosted with Joomlapolis.

I didn't install all the plugins but I did install the following with the CBSubs installation package:
cbplug_CBSubs_MAIN_103-E
bot_subs_103-E
cbplug_int_cbsubscontent-E
cbplug_int_cbsubsdocman-E
cbplug_int_cbsubsgoogleanalytics-E
cbplug_int_cbsubsemail-E
cbplug_int_cbsubsgroupjive-E
cbplug_int_plug_cbsubsfieldstabsprotect-E

I was reading along with the documentation and doing as instructed. I didn't seemingly have any problems until I visited the front page to notice that the Login Module is overlaping in the content area and the right and left module areas seem to have changed in appearance (that may be an illusion due to the login moving out of the right module colum.

I had zero problems with the installation of the plugins and activated them as told in the documentation. I just happened to look and I noticed this issue.

The website address is: www.modelicate.com .

I checked to see if this was a IE issue and the same thing is happening on Firefox and on my MAC.

If I need to post more details or specs, please let me know.

Thanks a bunch!
Mike

Please Log in to join the conversation.

10 years 9 months ago #140874 by nant
looks template related - try with default joomla template to verify.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.407 seconds

Facebook Twitter LinkedIn