[SOLVED] Session expired or cookies are not enabled

9 years 1 week ago #141760 by rhenline
I see this is a very common problem with CB but mine is a little different I think. It only does it when I try to go to the Paid Subscriptions tab. I can go to all the other part of the back end just not Paid Subscriptions. Any ideas on a fix for this.

Post edited by: krileon, at: 2010/09/09 21:41
9 years 1 week ago #141762 by krileon
Please upgrade to CB 1.2.3 and confirm if issue still present. If so please search as numerous potential fixes have already been provided.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
9 years 1 week ago #141769 by rhenline
Found my own problem. It was a CB plugin. I had CB_Acajoom and the CB_Jnews both installed from where I upgraded to the Jnews Pro. Uninstalled the Acajoom and now it works. I did not think to look in the CB plugins.
8 years 11 months ago #142749 by bondichamber
I do have the same problem... i unpublished Acajoom CB Plugin , but still i experience the same.. how do i uninstall Acajoom CB Plugin, i just have delete option for that... plz Guide me.
8 years 11 months ago #142755 by nant
bondichamber wrote:

I do have the same problem... i unpublished Acajoom CB Plugin , but still i experience the same.. how do i uninstall Acajoom CB Plugin, i just have delete option for that... plz Guide me.


As posted in your other thread - please upgrade to CB 1.2.3!
Moderators: beatnantkrileon
Time to create page: 0.405 seconds
Facebook Twitter Google LinkedIn