[#7588] CB Activity showing everything of connections only?

5 months 3 weeks ago #312877 by krileon
When CB Activity 5.0.0 is completed and released. This fix among other things is not being released in a build release. Should be done in 1 - 2 weeks.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
4 months 3 weeks ago #313279 by Vorak
Hello,

Just a note to let you know that I just updated to the newest version of CB Activity, and now a bunch more posts appear on my activity wall with setting "My Activity". So this seems to have resolved this issue. Thanks!
The following user(s) said Thank You: nant, krileon
Moderators: beatnantkrileon
Time to create page: 0.439 seconds

Facebook Twitter LinkedIn