Issue with "Send a message to an user"

2 years 1 week ago #307326 by lucablue
Issue with "Send a message to an user" was created by lucablue
Hi,
I've a problem with uddeIM. Normally as superadmin I can send messages to everyone but there is a problem with one user... the system answer "You have not permiss to send a message to this group".

How can is it possible?
Which is the parameter do solve this issue?

Please Log in to join the conversation.

2 years 5 days ago #307411 by druskus
Replied by druskus on topic Issue with "Send a message to an user"
Hi Luca checks in your uddeIM settings if you have not set user block as access level

Ciao Luca controlla nelle tue impostazioni di uddeIM se non hai impostato il blocco utenti come livello di accesso

www.communitybuilders.it Supporto Italiano per Community Builder

Please Log in to join the conversation.

2 years 5 days ago #307425 by lucablue
Replied by lucablue on topic Issue with "Send a message to an user"
Ciao caro,
il problema ce l'ho soltanto con un utente, stranamente con tutti gli altri no... eppure non ho modificato niente su quell'utente specifico, esattamente dove e cosa dovrei modificare?

Please Log in to join the conversation.

2 years 5 days ago #307426 by druskus
Replied by druskus on topic Issue with "Send a message to an user"
hai i plugin della pro o la versione base di uddeIM?

www.communitybuilders.it Supporto Italiano per Community Builder

Please Log in to join the conversation.

1 year 11 months ago #307651 by lucablue
Replied by lucablue on topic Issue with "Send a message to an user"
Versione base, ma come ti dicevo la cosa strana è che mi succede soltanto con un utente...
Con tutti gli altri non ho problemi

Please Log in to join the conversation.

Moderators: beatnantslabbikrileon
Time to create page: 0.412 seconds

Facebook Twitter LinkedIn