Profile editing is not displayed in tabs

6 months 4 days ago #309820 by AlecsRU
Error window file download-75 line.
Attachments:
6 months 4 days ago #309822 by AlecsRU

not visible in the protostar template

So the issue isn't visible on the protostar template or do you mean the tab isn't visible on protostar either?[/quote]
the table is not visible in the protostar template
6 months 3 days ago #309828 by krileon
There's nothing wrong in your screenshot. More than likely you've an unclosed tag somewhere far above it. Did you add any custom JS to your template or through some other means (e.g. CB Auto Actions) as you've broken JS loaded further up causing your issues.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
The following user(s) said Thank You: nant
Moderators: beatnantkrileon
Time to create page: 0.388 seconds
Facebook Twitter Google LinkedIn