J1.5.9 + JoomFish 2.0RC & CB 1.1

12 years 5 months ago #96221 by levelkro
Replied by levelkro on topic Re:J1.5.9 + JoomFish 2.0RC & CB 1.1
I can run CB 1.2 on PHP 4.4.9 ? without PHP5 or emulation ?

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.115 seconds

Facebook Twitter LinkedIn