Problem in CBLogin

13 years 5 months ago #64216 by Johnnydement
Problem in CBLogin was created by Johnnydement
Site is in spanish

[code:1]Warning: cbimport(/home/***/public_html/components/com_comprofiler/plugin/language/default_language/default_language.php) [function.cbimport]: failed to open stream: No existe el fichero o el directorio in /home/***/public_html/administrator/components/com_comprofiler/plugin.foundation.php on line 86

Warning: cbimport() [function.include]: Failed opening '/home/***/public_html/components/com_comprofiler/plugin/language/default_language/default_language.php' for inclusion (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/***/public_html/administrator/components/com_comprofiler/plugin.foundation.php on line 86[/code:1]

Post edited by: Johnnydement, at: 2008/06/01 22:25

Your feedback on the JED helps us improve Kunena. ;)

Please Log in to join the conversation.

13 years 5 months ago #64231 by beat
Replied by beat on topic Re:Problem in CBLogin
Looks like your installation step didn't perform, or that you removed the default language files.

Best is to uninstall-reinstall or just do a files-overwrite using the expert files.

Beat - Community Builder Team Member

Before posting on forums: Read FAQ thoroughly -- Help us spend more time coding by helping others in this forum, many thanks :)
CB links: Our membership - CBSubs - Templates - Hosting - Forge - Send me a Private Message (PM) only for private/confidential info

Please Log in to join the conversation.

13 years 5 months ago #64244 by Johnnydement
Replied by Johnnydement on topic Re:Problem in CBLogin
Thought could be that, seeing I couldn't find the files :side:

Thanks!

Your feedback on the JED helps us improve Kunena. ;)

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.188 seconds

Facebook Twitter LinkedIn