myPMS enhanced [PROBLEM]

13 years 10 months ago #20417 by universelab
myPMS enhanced [PROBLEM] was created by universelab
I use:
- Joomla! 1.0.11 Stable [ Sunbow ] 28 August 2006 20:00 UTC
- Community Builder 1.0.1 stable
- PMS enhanced 1.3.3 component.
Impossible read the message.
Other bugs except this exist in PMS enhanced 1.3.3 component



Please HELP ME!
Thank you

Post edited by: universelab, at: 2006/09/06 19:30
Attachments:

Please Log in to join the conversation.

13 years 10 months ago #20424 by elkuku
Replied by elkuku on topic Re:myPMS enhanced [PROBLEM]
PMS enhanced will NOT work with joomla register_glovals emulation switched ON !!

meaning: if you DONT SEE a yellow warning box, saying that joomla register_globals emulation is switched on, PMS will not work.
Look Here:
Components not working with Register Globals Emulation off

try uddeIM..

Please Log in to join the conversation.

13 years 10 months ago #20435 by universelab
Replied by universelab on topic Re:myPMS enhanced [PROBLEM]
elkuku wrote:

PMS enhanced will NOT work with joomla register_glovals emulation switched ON !!

meaning: if you DONT SEE a yellow warning box, saying that joomla register_globals emulation is switched on, PMS will not work.
Look Here:
Components not working with Register Globals Emulation off

try uddeIM..


Now I understand the source of the problem.
Many thanks.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.390 seconds

Facebook Twitter LinkedIn