Kunena tab CB - again

10 years 10 months ago #121574 by CarDriver
Kunena tab CB - again was created by CarDriver
Hi
Tried to put in the missing language in cbteamplugins but to no avail.

Is it possible to get the path to where it must be put there are two places with that name, and maybe someone could take the full string and put the missing language in that - the correct place? Then I should be able to copy paste it into my CB. Or is it possible that I should have created a php file in the danish language and not in the one called default?

see www.joomlapolis.com/component/option,com_joomlaboard/Itemid,38/func,view/id,121570/catid,100/

and


www.joomlapolis.com/component/option,com_joomlaboard/func,view/catid,100/id,110209/

Please Log in to join the conversation.

10 years 10 months ago #121753 by kmilos
Replied by kmilos on topic Re:Kunena tab CB - again
Final hint:

www.joomlapolis.com/component/option,com_mtree/task,viewlink/link_id,329/Itemid,55/

cbteamplugins_language.php lives in the same place as your danish.php

Question for you now: why was it necessary to spam the forum with THREE threads for the one and the same problem?

Please Log in to join the conversation.

10 years 10 months ago #121783 by CarDriver
Replied by CarDriver on topic Re:Kunena tab CB - again
I was not trying to spam the forum :-). I just had som trouble uploading the txt-file, so others would be able to see where the problems were. I inserted the strings, but it did not fix the problems.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.392 seconds

Facebook Twitter LinkedIn