Several errors

4 years 1 month ago #227511 by doc.alfons
Now I have disabled ALL plugins I have paid for. Everything works perfectly, again. So what do you want to tell me?
I want my money back! That's nothing, I am willed to pay for.
4 years 1 month ago #227551 by krileon
We provide a 30 day money back guarantee and if you're within your 30 days you're certainly welcome to request a refund. Please see the below for refund instructions and 30 day money back guarantee.

www.joomlapolis.com/support/satisfaction

If you'd like to continue with support then please PM backend super administrator login credentials and will take a look to see if I can resolve this for you. I understand your frustration and I apologize for the troubles you're going through.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
Time to create page: 0.156 seconds
Facebook Twitter Google LinkedIn