Can't install

9 years 1 month ago #155673 by nant
Actually the version that is free will work with legacy enabled.

But you are correct - we need to change the listing to reflect latest version and features.
9 years 1 month ago #156054 by PiaH

nant wrote: Actually the version that is free will work with legacy enabled.


No, I have try to install it on 3 different Joomla 1,5 with legacy enabled but every time it tells me that cb.profilebook.php dosn't exist :-(
Moderators: beatnantkrileon
Time to create page: 0.431 seconds

Facebook Twitter LinkedIn