Spanish language CB 1.3

9 years 6 months ago #151767 by jgasparrini
Replied by jgasparrini on topic Re: Spanish language CB 1.3
Hola
Instale el Plugin correctamente y lo veo Instalado y Publicado en el CB Plugin Management pero no puedo seleccionar Español en el perfil de administrador porque no aparece en el lista de seleccion.
Que me puede estar faltando hacer?

Please Log in to join the conversation.

9 years 6 months ago #151787 by psalamon
Replied by psalamon on topic Re: Spanish language CB 1.3
Sal del admin de CB y entra a cualquier aplicación que hayas creado en CB... debería de aparecer en español... el mismo admin debería de estar en español... a mi si me funcionó.
Importante que tengas el lenguaje "default" en español...
suerte

Peter from Peru

Please Log in to join the conversation.

9 years 6 months ago #152927 by andhe7
Replied by andhe7 on topic Re: Spanish language CB 1.3
Eres un Dios !!! gracias no lo encontraba por ningun lado ahora si...

Please Log in to join the conversation.

9 years 5 months ago #153367 by DMoZ
Replied by DMoZ on topic Re: Spanish language CB 1.3
Agradezco infinitamente este aporte !!! ...

Saludos !!! ...

Please Log in to join the conversation.

9 years 5 months ago #153372 by psalamon
Replied by psalamon on topic Re: Spanish language CB 1.3
hoy por tí... mañana por mi...

Peter from Peru

Please Log in to join the conversation.

9 years 4 months ago #158420 by aljuna
Replied by aljuna on topic Re: Spanish language CB 1.3
funciona para CB 1.4 ?

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.442 seconds

Facebook Twitter LinkedIn