Idioma Español para la versión 1.8

9 years 6 months ago #222461 by Hertak
Replied by Hertak on topic Idioma Español para la versión 1.8
No hay problema avisa cualquier duda que tengas.

Please Log in to join the conversation.

9 years 6 months ago - 9 years 6 months ago #222467 by l0daqycu
Replied by l0daqycu on topic Idioma Español para la versión 1.8
¡Hola de nuevo! Disculpa que no te deje de preguntar, pero esque se me crecen los enanos..
Te cuento, he hecho la instalación de wamp y joomla 2.5, con el template completo de gantry. Ya he conseguido modificar algunas cosas a través de ls css, pero al colocar el modulo de acceso de CB, lo ponga como lo ponga, me encuentro con que me ocupa caso todo el ancho de la pantalla. Te adjunto una copia:



Lo curioso es que si lo uso en otro template, no me da problemas. ¿a que puede deberse?

Por cierto, ya de paso, quisiera saber si estas cuestiones las debería plantear en un hilo nuevo, para no cambiar el tema del presente.

De nuevo, muchas gracias, y un saludo.

EDITO: Las medidas que le he colocado a los campos es de 20, pero igualmente, no me las respeta.
Attachments:

Please Log in to join the conversation.

7 years 2 months ago #266845 by Gavrielo
Replied by Gavrielo on topic Idioma Español para la versión 1.8
Hola Hertak , hola Mundo. :woohoo:
Estoy haciendo una pequeña red social para mi Pueblo ... para mantenernos conectados..Para eso estoy utilizando joomla en Español 3.3.6 , Community builder (tambien en Español) y Wall Factory como Muro ...
Soy Novato en esto y tengos muchas preguntas..pero todos los Forum estan en Ingles... :pinch:
Que Lugares me recomiendas para plantear mis dudas ?
Necesito un plugins para CB ..para agregar amigos y otro para mandar mensajes dentro de la mini red (no por mail)..
desde ya gracias por la respuesta y disculpa que no trate el tema especìfico de CB en Español..
Desde ya gracias por ayudar...Saludos

Please Log in to join the conversation.

7 years 2 months ago #266857 by Hertak
Replied by Hertak on topic Idioma Español para la versión 1.8
Hola, Primero que nada te recomiendo que uses siempre lo último principalmente Joomla que va en la versión 3.4.3 las versiones anteriores tienen fallos de seguridad considerables en otras palabras facilmente hackeable por alguien que sepa.
Por otro lado el mejor lugar para preguntar es en el foro de cada componente pero es inglés en su mayoría por lo que se puede recurrir al foro de joomla en español.forum.joomla.org/viewforum.php?f=24&sid=107ef28522509a740c8f1dcbfb95673c
En cuanto a amigos no necesitas nada en CB eso se llama conexiones y puedes entender bastante fácil.
Para los mensajes privados tienes Uddeim extensions.joomla.org/extension/uddeim es lo mejor que hay y qui´zas lo único.
Espero haberte ayudado y guiado un poco. Cualquier duda me avisas

Please Log in to join the conversation.

Moderators: beatnantmarionetarhkrileonHertak
Time to create page: 0.201 seconds

Facebook Twitter LinkedIn