Plugin idioma español CB 1.4 - spanish language

10 years 11 months ago #169577 by astier
Hola, trate de bajar el paquete pero luego de un buen rato de estar "pensando" el navegador me devuelve este error.

Proxy Error

The proxy server received an invalid response from an upstream server.
The proxy server could not handle the request GET /projects/lan-cb-es/files.

Reason: Error reading from remote server

Apache Server at forge.joomlapolis.com Port 80


¿Trato mas tarde o habra que volver a subirlo?

Muchas gracias,

Astier
The topic has been locked.
10 years 11 months ago #169582 by astier
Evidentemente era temporario porque ahora funciona bien!

Muchas gracias!!!
The topic has been locked.
10 years 11 months ago #171046 by lefloresg
Hola! Yo tambien estoy teniendo problemas haciendo que aparezca la traduccion. No se que estoy haciendo mal. Quiero que mi interfaz con joomla sea en ingles pero que el contenido este en español. Me pueden ayudar! Gracias!
The topic has been locked.
10 years 11 months ago #171204 by marionetarh
He actualizado en archivo con el plugin de idioma en español.

Procedo a cerrar esta cadena de mensajes.
The topic has been locked.
Moderators: beatnantmarionetarhkrileonHertak
Time to create page: 0.190 seconds

Facebook Twitter LinkedIn