[Problème] Community builder 2.4 et uddeIM

1 year 7 months ago #311830 by castortroy01
[Problème] Community builder 2.4 et uddeIM was created by castortroy01
Bonjour,
J'utilisais la version précédente de CB avec cette messagerie or la nouvelle version en dispose 1 d'office. Voulant mettre à jour, je désactive uddeIM est désinstalle tous ce qui la concerne (les modules compris) et j'installe CB 2.4 = page blanche avec comme info la non présence de uddeIM.
Comment passer à CB 2.4 proprement?
Merci à vous

P.S. : Je fais joujou sur un site en local et je suis un (gros) débutant.

Please Log in to join the conversation.

Moderators: beatnantlavstephkrileonerilam
Time to create page: 0.386 seconds

Facebook Twitter LinkedIn