experience with zoom errors

10 years 6 months ago #83714 by salomonsky
first this is no te exactly forum to post this answer, but...

i have 3 years in experience to install zoomgallery, zoomexpose and expose gallery, now in actual in joomla version 1.5 & 1.0.15 i have a problem with my actually host, i try to:

. configurate php safe mode
. install another versions of zoom, like 8 diferents.
. install compents by a http adress & ftp
. ftp mode on & off
. php safe mode
. configurate mysql data base encoding
. i check the legacy

my recomendation today is, install expose, and upload files and thumbnails in the xml file.

or

change to another script gallery.

goto: joomlacode.org/gf/project/expose/frs/


p.d. the new COMUNNITY BUILDER is great, thanks a lot.

Post edited by: salomonsky, at: 2008/12/30 22:11

Post edited by: salomonsky, at: 2008/12/30 22:12
Moderators: beatnantkrileon
Time to create page: 0.354 seconds
Facebook Twitter Google LinkedIn