[SOLVED] Uploadin photos ¿?

7 years 9 months ago #193823 by krileon
Have reviewed further and it's due to your CB Captcha not being configured to be included in other uses. I've set "Include Captcha in other uses:" to "Yes" and it now allows Captcha to function within GJ. I've re-enabled the Captcha settings that I previously disabled within GJ and confirmed Captcha is now working. Please also confirm is now working.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
7 years 9 months ago #193831 by jaume_teixido
works.... thanks...
Moderators: beatnantkrileon
Time to create page: 0.398 seconds
Facebook Twitter Google LinkedIn