With page

9 years 6 months ago #196068 by garbuglid
With page was created by garbuglid
Hi everybody.
I am new in the forum and I need your help.
I've just installed GroupJive 2.5 rc2 in Joomla2.5 with Community Builder 1.8
I followed all the steps in the installation Guide. I created the GroupJive Menù as it is explained in the guide, but when I open that menù, a white page appears.
In addition the GroupJive tab doesn't appear in the Community BUilder Profile page, despite it is enabled in CB Tab Configuration.

Thank you in advace for your help.
Best regards

Daniele

Please Log in to join the conversation.

9 years 6 months ago #196072 by nant
Replied by nant on topic Re: With page

garbuglid wrote: Hi everybody.
I am new in the forum and I need your help.
I've just installed GroupJive 2.5 rc2 in Joomla2.5 with Community Builder 1.8
I followed all the steps in the installation Guide. I created the GroupJive Menù as it is explained in the guide, but when I open that menù, a white page appears.
In addition the GroupJive tab doesn't appear in the Community BUilder Profile page, despite it is enabled in CB Tab Configuration.

Thank you in advace for your help.
Best regards

Daniele


Hello to you too.

In order to get GroupJive (btw - latest version is 2.5.1), you need to be at least an Advanced member.

If you have such an account, please login using is and post to the Advanced forum areas for support.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.165 seconds

Facebook Twitter LinkedIn