http 403 error when registering

15 years 8 months ago #30188 by lfn
http 403 error when registering was created by lfn
Hi!
When a new user tries to register and click "send registration" he gets a http 403 error. (index.php?option=com_comprofiler)

When I refresh the page Joomla frontend tells me user have no rights (because registration failed).

Please help!:(

Best regards
Lars

Please Log in to join the conversation.

15 years 7 months ago #30804 by GardE
Replied by GardE on topic Re:http 403 error when registering
i have this problem too. But in Firefox and Opera all good. Error only in IE 7 :sick:

Please Log in to join the conversation.

15 years 7 months ago #31114 by mad__max
Replied by mad__max on topic Re:http 403 error when registering
I have the same problem... Any ideas? :S

Post edited by: mad__max, at: 2007/02/14 17:40

Please Log in to join the conversation.

15 years 7 months ago #31666 by an5asis
Replied by an5asis on topic Re:http 403 error when registering
I have the same problem.

Is anyone working on this bug?

Please Log in to join the conversation.

15 years 7 months ago #31742 by M C
Replied by M C on topic Re:http 403 error when registering
I have the same problem. :(

Please Log in to join the conversation.

15 years 7 months ago #32143 by sorema
Replied by sorema on topic Re:http 403 error when registering
did someone found out what's the problem? i got the same too!

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.206 seconds

Facebook Twitter LinkedIn