I need CB 1.0.0 or 1.0.1

14 years 7 months ago #40140 by dorvax
I need CB 1.0.0 or 1.0.1 was created by dorvax
I Install Cb 1.0.2 and it have a bug which i can't solve, I was read on the forum that but anybody have idea of how to solve it... Now I want to install CB 1.0.0 but I can't find the download link, if somebody know where I can download it or have the package please contact me

Please Log in to join the conversation.

14 years 1 week ago #54479 by zyreturn
Replied by zyreturn on topic Re:I need CB 1.0.0 or 1.0.1
try make CB 1.0.0 for joomla 1.0.13 it's compatiable

but if U make joomla 1.0.12 that's good for CB 1.0.1 & 2

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.120 seconds

Facebook Twitter LinkedIn