Solved: Dutch language

9 years 7 months ago #123429 by mhbwessels
Hi there,

I tried to install the dutch pack: Dutch Formal language pack for CB 1.1 but it went wrong. Now my website is completely down and getting the message: "Direct Access to this location is not allowed."

Help?!

PS: oh and the backend component of CB tells me the same.

Post edited by: mhbwessels, at: 2010/02/02 17:20

Post edited by: mhbwessels, at: 2010/02/02 17:22

Post edited by: mhbwessels, at: 2010/02/02 17:30
9 years 7 months ago #123431 by mhbwessels
Oke, solved the issue by changing the name of the map where the language plugin was installed on the ftp account.

I see that this one is for 1.1 only and I own 1.2, my bad. Only thing is I cant delete the map anymore, but that is not a problem ;)
9 years 6 months ago #125068 by deneut
enige probleem is dus dat in nie werkt zonder legacy plugin!

Post edited by: deneut, at: 2010/02/24 11:28
9 years 6 months ago #125186 by mhbwessels
Tsja zo kun je het natuurlijk ook stellen inderdaad, klopt helemaal. Ik probeer alleen alles op alles te voorkomen om in legacy te belanden, ik hou er niet van.
Moderators: beatnantkrileon
Time to create page: 0.390 seconds
Facebook Twitter Google LinkedIn