[SOLVED] CB subs menu moved under plugin???

1 month 1 week ago - 1 month 1 week ago #316284 by pastoweb
Hi, I just updated community builder (2.4.3) and CB subs (4.3.1+build.2019.11.20.05.59.04.9f91da950 )
The CB subs menu noy appears under community builder > plugins management > paid subscriptions, instead of being a joomla admin menu

I also installed grouopjive, but I don't see any menu to manage it andh the plugin looks active

What's wrong?
1 month 1 week ago #316285 by krileon
Please search the forums before posting. This has been answered dozens of times. See the below regarding this.

www.joomlapolis.com/forum/153-professional-member-support/241944-solved-lost-admin-plugin-menu#315962


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Templates - CBSubs - Hosting - Forge - Incubator - GroupJive
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM EST to 4:00 PM EST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
Moderators: beatnantkrileon
Time to create page: 0.425 seconds

Facebook Twitter LinkedIn