HTML Tags Disappear....

9 years 2 months ago #223691 by tonyhacks
HTML Tags Disappear.... was created by tonyhacks
Hie All,

Sorry for my English.. :blush:

I Just want send emails in HTML to custom text.. from UZ_Birthday module.
When I Save, Html Tags Disappear....

How can I do to send Emails with full custom code?

Thanks :)
Attachments:

Please Log in to join the conversation.

9 years 2 months ago #223735 by krileon
Replied by krileon on topic HTML Tags Disappear....
We didn't create UZ_Birthday module. Please contact the developer of your module for support. They likely don't have the raw input tag specified in XML and they will need to fix and test this to be sure.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Localization - CB Quickstart - CB Paid Subscriptions - Add-Ons - Forge
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM CST to 4:00 PM CST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.
The following user(s) said Thank You: tonyhacks

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.177 seconds

Facebook Twitter LinkedIn