CB Sub Preferences Not Working

11 years 7 months ago #116743 by cwhitlock
CB Sub Preferences Not Working was created by cwhitlock
I select the preferences from the drop down menu when logged into the tabs and fields, but they all still show up in all of the account's profiles.

Please Log in to join the conversation.

11 years 7 months ago #116752 by krileon
Replied by krileon on topic Re:CB Sub Preferences Not Working
cwhitlock wrote:

I select the preferences from the drop down menu when logged into the tabs and fields, but they all still show up in all of the account's profiles.


Don't understand what you're requesting. Please clarify what you're trying to do with what integrations, parameters, cb version, etc...


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Localization - CB Quickstart - CB Paid Subscriptions - Add-Ons - Forge
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM CST to 4:00 PM CST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.393 seconds

Facebook Twitter LinkedIn