Skip to Content Skip to Menu

Installation impossible avec CB 1.2.1

12 years 11 months ago #166960 by davideschamps
Installation impossible avec CB 1.2.1 was created by davideschamps
Bonjour,

J'ai acheté le plugin cbcaptcha et l'installation ne fonctionne pas avec CB 1.2.1, cbcaptcha est donné pour 1.2 ou supérieur. Est ce que le support peut me renseigner ???

NB: c'est assez incroyable que ce site vende et ne propose qu'un support payant !!!

Merci

Please Log in or Create an account to join the conversation.

Moderators: beatnantkrileon
Powered by Kunena Forum

Facebook Twitter LinkedIn