CB 2.0.15 and Kunenan 5 Problem with Profile edit

3 years 11 months ago #287106 by pschwindling
hey guys,
maybe this could be a bug. (I added a screenshot)

I cannot edit my profile, because there is this strange UE_FORUMTAB since the update vom 1.9.1 to 2.0.15.

Any advices?
Attachments:

Please Log in to join the conversation.

3 years 11 months ago #287121 by krileon
They're old unused fields now. Just delete them in CB > Field Management.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Localization - CB Quickstart - CB Paid Subscriptions - Add-Ons - Forge
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM CST to 4:00 PM CST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.

Please Log in to join the conversation.

3 years 11 months ago #287197 by pschwindling
Replied by pschwindling on topic CB 2.0.15 and Kunenan 5 Problem with Profile edit
Thanks worked like a charm. :)

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.453 seconds

Facebook Twitter LinkedIn