Avviso MariaDB 10.5.10

2 months 3 weeks ago #325483 by dragonblu17
Avviso MariaDB 10.5.10 was created by dragonblu17
Salve, mi compare il seguente avviso ma non riesco a capire cosa dovrei fare. Mi potete aiutare per favore?

L'avviso è il seguente:

Community Builder will no longer be compatible with MariaDB 5.5.5-10.1.48-MariaDB. The next stable release of Community Builder will be requiring a minimum of MariaDB 10.2.7 and recommends MariaDB 10.5.10. Please consider updating to at least MariaDB 10.2.7. Contact your host if you are unsure how. If you have any questions regarding this notice please do not hesitate to ask on our support forums. You may disable this notice within CB > Configuration > Integrations.

Please Log in to join the conversation.

Moderators: beatnantdruskuskrileon
Time to create page: 0.108 seconds

Facebook Twitter LinkedIn