Skip to Content Skip to Menu

[#2892] Plugin menu failed to create! groupjive

  • krileon
  • krileon
  • ONLINE
  • Posts: 48096
  • Thanks: 8198
  • Karma: 1439
12 years 9 months ago #179343 by krileon
Replied by krileon on topic Re: Plugin menu failed to create! groupjive
The menu parameters aren't present currently on J1.6/J1.7 due to the below bug.

forge.joomlapolis.com/issues/2276

Please note for future reference to create new threads of separate issues as to not confuse others reviewing the thread for solutions to similar/same problem.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Localization - CB Quickstart - CB Paid Subscriptions - Add-Ons - Forge
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM CST to 4:00 PM CST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.

Please Log in or Create an account to join the conversation.

Moderators: beatnantkrileon
Powered by Kunena Forum