Skip to Content Skip to Menu

problems with the registration confirmation

  • krileon
  • krileon
  • ONLINE
  • Posts: 68616
  • Thanks: 9109
  • Karma: 1434
14 years 2 months ago #126688 by krileon
Again, see previous posts; we need further information. See help us help you within my signature. Also please try upgrading to CB 1.2.2 as your issue maybe already resolved.


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Localization - CB Quickstart - CB Paid Subscriptions - Add-Ons - Forge
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM CST to 4:00 PM CST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.

Please Log in or Create an account to join the conversation.

  • cammot
  • cammot
  • OFFLINE
  • Posts: 3
  • Thanks: 0
  • Karma: 0
14 years 2 months ago #126692 by cammot
Kyle,

Thanks for your response. Actually, upgrading to CB 1.2.2 did resolve my issue nicely.
Thanks
cammot

Please Log in or Create an account to join the conversation.

Moderators: beatnantkrileon
Powered by Kunena Forum

Facebook Twitter LinkedIn