Template problem?

15 years 4 months ago #13577 by Gloub
Template problem? was created by Gloub
Hi all,

I have installed CB and it works like a charm. Thanks guys.
I have a small but really annoying problem.
In Firefox I have a huge space between the top profile information and the bottom tabs.
In IE it is even worst as the space is before the profile information so the page looks empty until you scroll down the very end of the page.

Any idea?
Thanks
Gloub

Post edited by: Gloub, at: 2006/05/22 15:01

Post edited by: Gloub, at: 2006/05/22 15:02
Attachments:

Please Log in to join the conversation.

15 years 4 months ago #13592 by ericfoster3
Replied by ericfoster3 on topic Re:Template problem?
Do you have a website url that demonstrates the problem? Seeing it would help us understand the problem...

CB 3rd Party Developer: DatsoTab | KarmaTab
Joomla! 1.0.10
Community Builder 1.0
joomlaboard 1.1.2

Please Log in to join the conversation.

15 years 4 months ago #13599 by Gloub
Replied by Gloub on topic Re:Template problem?
Unfortunately I don't yet!
I've tried to upload a photo but it doesn't seem to work.

Attachment spacing.zip not found



Post edited by: Gloub, at: 2006/05/22 19:25
Attachments:

Please Log in to join the conversation.

15 years 4 months ago #13603 by homebrew
Replied by homebrew on topic Re:Template problem?
Try switching out your site's template and see if it changes. You might have to fix some conflicting css?

Please Log in to join the conversation.

15 years 4 months ago #13612 by Gloub
Replied by Gloub on topic Re:Template problem?
I did so and it works fine with other template so I guess this is a CSS issue but I don't know much about CSS.
Any idea where to look?

Please Log in to join the conversation.

15 years 4 months ago #13614 by homebrew
Replied by homebrew on topic Re:Template problem?
what templates are you using for joomla and CB?

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.167 seconds

Facebook Twitter LinkedIn