User profile tabs

13 years 6 months ago #82800 by pcrowley
User profile tabs was created by pcrowley
I can click on CB Tab management no problem there, but when i click on new i get Internet Explorer cannot open the Internet site www.ohfanatsyparties.net/administrator/index2.php
operation aborted

Last week I was able to create new tabsl but now I can't I have done alot of work on the site and only installed 1 new addon that I can remember and it was just a small photo plugin. I have joomla 1.5 and the latest CB release. Any help in this would be great.

Post edited by: pcrowley, at: 2008/12/18 21:33
Attachments:

Please Log in to join the conversation.

13 years 6 months ago #82802 by ndee
Replied by ndee on topic Re:User profile tabs
pcrowley wrote:

Last week I was able to create new tabsl but now I can't I have done alot of work on the site and only installed 1 new addon that I can remember and it was just a small photo plugin. I have joomla 1.5 and the latest CB release. Any help in this would be great.

Post edited by: pcrowley, at: 2008/12/18 21:33


Hi, did you try to disable the plugin and try it again=?

###################
SPEED UP HELP, read first: Help us help you
###################

Please Log in to join the conversation.

13 years 6 months ago #82812 by pcrowley
Replied by pcrowley on topic Re:User profile tabs
yes I did and it still does not work. I was able to duplicate this issue on a different computer.

Please Log in to join the conversation.

13 years 6 months ago #82815 by krileon
Replied by krileon on topic Re:User profile tabs
pcrowley wrote:

yes I did and it still does not work. I was able to duplicate this issue on a different computer.


This is generally a host related issue. I've had the same problem with other components. I could not find a fix for it and it just cleaned up with time. I assume it's a caching issue.

Could you explain what you was doing before this happened?


Kyle (Krileon)
Community Builder Team Member
Before posting on forums: Read FAQ thoroughly + Read our Documentation + Search the forums
CB links: Documentation - Localization - CB Quickstart - CB Paid Subscriptions - Add-Ons - Forge
--
If you are a Professional, Developer, or CB Paid Subscriptions subscriber and have a support issue please always post in your respective support forums for best results!
--
If I've missed your support post with a delay of 3 days or greater and are a Professional, Developer, or CBSubs subscriber please send me a private message with your thread and will reply when possible!
--
Please note I am available Monday - Friday from 8:00 AM CST to 4:00 PM CST. I am away on weekends (Saturday and Sunday) and if I've missed your post on or before a weekend after business hours please wait for the next following business day (Monday) and will get to your issue as soon as possible, thank you.
--
My role here is to provide guidance and assistance. I cannot provide custom code for each custom requirement. Please do not inquire me about custom development.

Please Log in to join the conversation.

13 years 6 months ago #82817 by pcrowley
Replied by pcrowley on topic Re:User profile tabs
I installed a small photo extention to show certain photos in the user1 box. I wanted to add one more tab to the profile info, so I went into that area, clicked new tab and thats when the errors started happening. If someone wants to see the backside let me know and i will get with you and provide you with the information.

Please Log in to join the conversation.

13 years 6 months ago #82823 by pcrowley
Replied by pcrowley on topic Re:User profile tabs
I do see one thing that is different now. If I go into the templates and then sselect my template and then edit css it says unwritable. If that is like that then I can't make any changes to the site correct? If so how do I change that permission so it is writable.

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.147 seconds