Configuration page in CB blank

14 years 7 months ago #6221 by ballplayer
Configuration page in CB blank was created by ballplayer
Hi,
I just loaded CB joomla. I have everything working except the configuration page. I have search the forums and have not found answers.

If you have a fix for this it I would greatly appriciate you sharing.


Thanks for any information.

Post edited by: ballplayer, at: 2006/02/13 21:50

Post edited by: ballplayer, at: 2006/02/15 00:40

Please Log in to join the conversation.

14 years 7 months ago #6223 by hedingsi
Replied by hedingsi on topic Re:Blank on Configuration page need help
try to upload the files via ftp. perhaps this help

Please Log in to join the conversation.

14 years 7 months ago #6239 by ballplayer
Replied by ballplayer on topic Re:Blank on Configuration page need help
thanks. i was able to oad the files but still get the blank configuration page.

any idea?

Please Log in to join the conversation.

14 years 7 months ago #6241 by andyahoo
Replied by andyahoo on topic Re:Blank on Configuration page need help
I have no idea what i'm doing but what versions are you using?

Joomla! 1.0.9
CB 1.0

Please Log in to join the conversation.

14 years 7 months ago #6248 by ballplayer
Replied by ballplayer on topic Re:Blank on Configuration page need help
thanks for trying

CBuilder1.0RC2unzip1st

Please Log in to join the conversation.

14 years 7 months ago #6326 by ballplayer
Replied by ballplayer on topic Configuration page not loading just icon folder
Still in need of an answer to why I bcan not access the config page on CB. All other programs work.

I really like the program but I will have to remove it if there is no answer.

Thanks

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.401 seconds

Facebook Twitter LinkedIn