User list management problem

11 years 6 months ago #125012 by dianadesign
User list management problem was created by dianadesign
I need some help :S

I just can't figure out what Im doing wrong.

When Im trying to go to list management, it makes an error, like somethings missing.

I try to add name and nothing happends..

You can see at the picture.

http://www.dianadesign.dk/error_comm_build.jpg

Post edited by: dianadesign, at: 2010/02/23 15:56
Attachments:

Please Log in to join the conversation.

11 years 6 months ago #125062 by dianadesign
Replied by dianadesign on topic Re:User list management problem
Is there no one who can help me? :unsure:

Please Log in to join the conversation.

11 years 6 months ago #125065 by nant
Replied by nant on topic Re:User list management problem
Help Us Help You link.

Most likely a PHP 5.3 user, but I am not a mind reader.
The following user(s) said Thank You: webdril

Please Log in to join the conversation.

11 years 6 months ago #125112 by dianadesign
Replied by dianadesign on topic Re:User list management problem
I have no idea what you mean??

Please Log in to join the conversation.

11 years 6 months ago #125119 by dianadesign
Replied by dianadesign on topic Re:User list management problem
I did read the dokumentation if that's what you mean, and still have problems.

when i go to CB Field Manager I cant see next page, there's the same erro in the bottom of the browser as the picture.

Looks like there's more problems than just making the user list, and now I've installed them all over.

Please Log in to join the conversation.

11 years 6 months ago #125349 by dianadesign
Replied by dianadesign on topic Re:User list management problem
Im a bit new in this Joomla, but where can i see my server settings?

My site is at something called www.one.com and I see that one of the settings is safemode=on is that bad?
should i change for it to work?

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.403 seconds

Facebook Twitter LinkedIn