problemas

12 years 4 months ago #67113 by manuel_c
problemas was created by manuel_c
trato de instalar cualquiera de las dos versiones en joomla 1.5.3 y me da este error:

Notice: Use of undefined constant _UE_VERIFY_SOMETHING - assumed '_UE_VERIFY_SOMETHING' in D: Webspaceresadmintbcnuevesietenueve.comWeb2008componentscom_comprofilerpluginuserplug_cbcorecb.core.p hp on line 352
Registro

Notice: Use of undefined constant _UE_FIELDREQUIRED_SHORT - assumed '_UE_FIELDREQUIRED_SHORT' in D: Webspaceresadmintbcnuevesietenueve.comWeb2008administratorcomponentscom_comprofilercomprofiler.class .php on line 1766

Notice: Use of undefined constant _UE_FIELDONPROFILE_SHORT - assumed '_UE_FIELDONPROFILE_SHORT' in D: Webspaceresadmintbcnuevesietenueve.comWeb2008administratorcomponentscom_comprofilercomprofiler.class .php on line 1771

y muchas mas, uno por cada campo

Please Log in to join the conversation.

12 years 4 months ago #67451 by beat
Replied by beat on topic Re:problemas
CB 1.2 RC 2 recommended for joomla 1.5.3.

As you are doc subscriber you can download it :)

Beat - Community Builder Team Member

Before posting on forums: Read FAQ thoroughly -- Help us spend more time coding by helping others in this forum, many thanks :)
CB links: Our membership - CBSubs - Templates - Hosting - Forge - Send me a Private Message (PM) only for private/confidential info

Please Log in to join the conversation.

Moderators: beatnantkrileon
Time to create page: 0.434 seconds